  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.williamsondailynews.com/content/tncms/live/" />
<meta name="keywords" content="special" />
<meta name="news_keywords" content="special" />
<meta name="description" content="In an executive order announced Monday, West Virginia Gov. Jim Justice is mandating anyone coming into West Virginia from New York, Louisiana, Connecticut, New Jersey, Italy or China self-quarantine for" />
<meta name="author" content="TAYLOR STUCK HD Media tstuck@hdmediallc.com" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.williamsondailynews.com/special/justice-to-out-of-staters-self-quarantine-or-suffer/article_61c8f0ea-df8b-5015-bc83-e1e81a3d05ab.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/williamsondailynews.com/content/tncms/assets/v3/editorial/6/88/688043e5-bd0e-5de9-ba65-0397fac48bda/5e8344367a832.image.jpg?resize=1120%2C630" />
<meta property="og:image:width" content="1120" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Justice to out-of-staters: Self-quarantine or suffer" />
<meta property="og:description" content="In an executive order announced Monday, West Virginia Gov. Jim Justice is mandating anyone coming into West Virginia from New York, Louisiana, Connecticut, New Jersey, Italy or China self-quarantine for" />
<meta property="og:site_name" content="Williamson Daily News" />
<meta property="og:section" content="Special Sections" />
<meta property="fb:app_id" content="1131137576991103" />
<meta property="article:publisher" content="https://www.facebook.com/Williamson-Daily-News-105803222795068/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@WDNnews" />
<meta name="twitter:image:alt" content="20200331-hd-update" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/williamsondailynews.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/williamsondailynews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.c93c91680003c101b619d7dc5ab460f0.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/williamsondailynews.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.f5e0209e8fa74e9037c8703df61fdb9c.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Slab:700|Open+Sans:400,700,600"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/williamsondailynews.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-classifieds-bulletins.a78f8be1f6e0dabcb5acb9a8939501f8.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.162.0"},"page":{"grid":"boxy","style":"default","path":"\/special","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"TAYLOR STUCK\nHD Media\ntstuck@hdmediallc.com","id":"61c8f0ea-df8b-5015-bc83-e1e81a3d05ab","app":"editorial"},"vendor":{"outbrain":"Headlines and photo grid","taboola":""},"system":{"render_time":236},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-102022590-1"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://bloximages.newyork1.vip.townnews.com/williamsondailynews.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.c34c594a0128ca26764dd8ecad278707.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/williamsondailynews.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/williamsondailynews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/williamsondailynews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.ac87000c8e1356e20584473075fd0f2e.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/williamsondailynews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.caf244e2614d000b4f73058e1c610d12.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/williamsondailynews.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["special"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/williamsondailynews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.36770bdfae09a8898776cd45ffd261f5.js",
        pageCurl:"https:\/\/bloximages.newyork1.vip.townnews.com\/williamsondailynews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.newyork1.vip.townnews.com\/williamsondailynews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.562ac43ab5c59b0f315e3f7aabdfac51.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/williamsondailynews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.f2c3f73025b675e671c97fb411b2228d.js",
        pencil:"https:\/\/bloximages.newyork1.vip.townnews.com\/williamsondailynews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.7d33f5d95dc0b3cd3fe8f11229d905ca.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/williamsondailynews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        video:"https:\/\/bloximages.newyork1.vip.townnews.com\/williamsondailynews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/video-inline.9b0997ab77d1d69707d283848faeacdd.js",
        wallpaper:"https:\/\/bloximages.newyork1.vip.townnews.com\/williamsondailynews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.dc1c1bace62343a130be3589fe0846f9.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/1047893/williamsondailynews.com//header_subpromo';
            
                gptAdSlots['ad-849183'] = googletag.defineSlot(adUnit, [140,120], 'ad-849183').setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/1047893/williamsondailynews.com//special';
            
                gptAdSlots['ad-743025'] = googletag.defineSlot(adUnit, [320,50], 'ad-743025').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-743025'].setTargeting('pos', ['leader1']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/1047893/williamsondailynews.com//special';
            
                gptAdSlots['ad-743028'] = googletag.defineSlot(adUnit, [728,90], 'ad-743028').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-743028'].setTargeting('pos', ['leader1']);
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/williamsondailynews.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.c2b9574823d0d16ffc6f20eef83f4232.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/williamsondailynews.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.6a3c47703ee96f20ef132e36033ca1bc.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/williamsondailynews.com/content/tncms/ads/impressions.js?_dc=1585708532"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/williamsondailynews.com/content/tncms/ads/traffic.js?_dc=1585629333"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/williamsondailynews.com/content/tncms/ads/settings.js?_dc=1519928167"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/williamsondailynews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/williamsondailynews.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.f1660ccf5d097410b8b72737d216878c.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/1047893/williamsondailynews.com//news';
            
                gptAdSlots['ad-742969'] = googletag.defineSlot(adUnit, [300,250], 'ad-742969').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-742969'].setTargeting('pos', ['instory1']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/1047893/williamsondailynews.com//news';
            
                gptAdSlots['ad-742970'] = googletag.defineSlot(adUnit, [300,250], 'ad-742970').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-742970'].setTargeting('pos', ['instory2']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/williamsondailynews.com/shared-content/art/tncms/templates/libraries/flex/components/search/resources/scripts/tnt.followed.notifications.6600e99595fd219e961e9882c796e61c.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/williamsondailynews.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.facebook.comments.89e3602c68154764e889947868c957c9.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/1047893/williamsondailynews.com//special';
            
                gptAdSlots['ad-743032'] = googletag.defineSlot(adUnit, [[300,250],[300,600]], 'ad-743032').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-743032'].setTargeting('pos', ['box1']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/1047893/williamsondailynews.com//special';
            
                gptAdSlots['ad-743033'] = googletag.defineSlot(adUnit, [[300,250],[300,600]], 'ad-743033').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-743033'].setTargeting('pos', ['box2']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/1047893/williamsondailynews.com//special';
            
                gptAdSlots['ad-743034'] = googletag.defineSlot(adUnit, [[300,250],[300,600]], 'ad-743034').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-743034'].setTargeting('pos', ['box3']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ window.poll_config || (window.poll_config = []); window.poll_config.push({"id":"922fe54e-7288-11ea-b592-03c47d6eabd9-555715","asset_id":"922fe54e-7288-11ea-b592-03c47d6eabd9","title":"How would you grade the West Virginia government\\'s response to the COVID-19 pandemic so far?","url":"\/how-would-you-grade-the-west-virginia-governments-response-to-the-covid-19-pandemic-so\/poll_922fe54e-7288-11ea-b592-03c47d6eabd9.html","results":"https:\/\/www.williamsondailynews.com\/how-would-you-grade-the-west-virginia-governments-response-to-the-covid-19-pandemic-so\/poll_922fe54e-7288-11ea-b592-03c47d6eabd9.html?action=poll:results&format=json","chart":"bar"}); /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/1047893/williamsondailynews.com//special';
            
                gptAdSlots['ad-743035'] = googletag.defineSlot(adUnit, [[300,250],[300,600]], 'ad-743035').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-743035'].setTargeting('pos', ['box4']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/williamsondailynews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/ie.grid.placement.8d31e32afeebe4520bfab9638ef91435.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/1047893/williamsondailynews.com//special';
            
                gptAdSlots['ad-743026'] = googletag.defineSlot(adUnit, [728,90], 'ad-743026').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-743026'].setTargeting('pos', ['leader3']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/1047893/williamsondailynews.com//special';
            
                gptAdSlots['ad-743023'] = googletag.defineSlot(adUnit, [320,50], 'ad-743023').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-743023'].setTargeting('pos', ['leader3']);
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/williamsondailynews.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.shift();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>Justice to out-of-staters: Self-quarantine or suffer | Special Sections | williamsondailynews.com</title>
            
    <style>body { background-color: #ffffff; color: #000; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #000; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #8a8a8a; } .fixed-nav #main-navigation { background-color: #8a8a8a !important; } #site-top-nav-container, #site-top-nav { background-color: #ffffff; } #site-footer-container, #site-footer { background-color: #ffffff; color: #000; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #fff; } .navbar-toggle .icon-bar { background-color: #fff !important; } .navbar-toggle .sr-only-show { color: #fff !important; } #site-top-nav .list-inline>li>a { color: #000; } .asset .asset-body p, .asset #asset-content p { color: #000; } #site-header-container { background-color: #ffffff; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #fff; } }#site-copyright a, #site-footer a { color: #000; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #032552; }#site-header-container{ border-bottom: 3px solid #032552; }#site-footer-container{ border-top: 3px solid #032552; } .tnt-bg-accent { background-color: #032552; } a .tnt-caret-down { color: #032552; } .block-title .block-title-inner { border-color: #032552; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #032552; } .form-control:focus { border-bottom-color: #032552; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.williamsondailynews.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.newyork1.vip.townnews.com/williamsondailynews.com/content/tncms/custom/image/e8466bf4-3caa-11e7-a34e-db1e070061d2.png?resize=180%2C180" />
    
        <link rel="preconnect" href="//cdn.taboola.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    <link rel="alternate" type="application/rss+xml" title="Justice to out-of-staters: Self-quarantine or suffer | Special Sections | williamsondailynews.com" href="http://www.williamsondailynews.com/search/?f=rss&amp;t=article&amp;c=special&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.williamsondailynews.com/special/justice-to-out-of-staters-self-quarantine-or-suffer/article_61c8f0ea-df8b-5015-bc83-e1e81a3d05ab.html" />
            
    <script defer src="https://bloximages.newyork1.vip.townnews.com/williamsondailynews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.a8c7e0dc594b3a0b53141cdea833eee5.js"></script>
            <script language="javascript" type="text/javascript">
$(document).ready(function() {     
    
     
     $('.new-search #site-search-555779-btn ').html('<i class="fa fa-search" aria-hidden="true"></i>');
     $('#main-navigation .navbar-nav > li > .dropdown-toggle').append('<span class="fa fa-angle-down"></span> ');
     $('#main-navigation .dropdown  span.fa-caret-right').removeClass('fa-caret-right').addClass('fa-angle-right');
      
 }); 
</script>


        </head>
        <body class="fixed-scroll-nav app-editorial grid-boxy blox-asset uuid-61c8f0ea-df8b-5015-bc83-e1e81a3d05ab section-special type-article infinity-disabled" data-authors='["tstuck"]' data-path="/special">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.williamsondailynews.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.162.0&tncms.page.grid=boxy&tncms.page.style=default&tncms.page.path=%2Fspecial&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.asset.author=TAYLOR+STUCK%0AHD+Media%0Atstuck%40hdmediallc.com&tncms.asset.id=61c8f0ea-df8b-5015-bc83-e1e81a3d05ab&tncms.asset.app=editorial&tncms.vendor.outbrain=Headlines+and+photo+grid&tncms.vendor.taboola=&tncms.system.render_time=236&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.google.ua=UA-102022590-1&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
        
        
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-edit-container-61c8f0ea-df8b-5015-bc83-e1e81a3d05ab" class="asset-owner-content asset-edit-container progress hidden-print">
            <div class="progress-bar progress-bar-primary progress-bar-striped">
                <div class="asset-edit-icon pull-left hidden-sm hidden-xs"><i class="fas tnt-certificate"></i></div>
                <div class="asset-edit-message pull-left">You are the owner of this article.</div>
                <div class="asset-edit-btns pull-right">
                    <a class="btn btn-primary" href="https://www.williamsondailynews.com/users/admin/contribute/article/?assetid=61c8f0ea-df8b-5015-bc83-e1e81a3d05ab&assettype=article"><i class="fas tnt-pen-square"></i> Edit Article</a>
                    
                        <a class="btn btn-danger" href="https://www.williamsondailynews.com/users/admin/contribute/article/?from_section=/special"><i class="fas tnt-plus-square"></i> Add New Article</a>
                    
                </div>
                <div class="clearfix"></div>
            </div>
        </div>

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left visible-sm visible-xs">
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-555780" class="tncms-block hidden-md hidden-lg"><section id="block-555780" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-555780" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-555780" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-555780-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-555780-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-555780-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-555780').submit();
        return false;
    });

    $('#site-search-555780').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-555780 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-555780 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-555780-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div><div id="tncms-block-555784" class="tncms-block hidden-md hidden-lg"><div id="user-controls-555784" class="user-controls show-onload clearfix default"><div class="large-user-avatar pull-left">
            <div class="tn-user-avatar pull-left"><!-- user avatar --></div>
        </div>
        <div class="large-user-controls pull-left">
            <div class="user-welcome">Welcome, <span class="tn-user-screenname">Guest</span></div><div class="not-logged-in">
        <ul class="list-inline"><li><a href="/tncms/auth/begin/?provider=Newzware&return=https%3A%2F%2Fwww.williamsondailynews.com%2Fspecial%2Fjustice-to-out-of-staters-self-quarantine-or-suffer%2Farticle_61c8f0ea-df8b-5015-bc83-e1e81a3d05ab.html" class=" user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.williamsondailynews.com/users/login/?referer_url=https%3A%2F%2Fwww.williamsondailynews.com%2Fspecial%2Fjustice-to-out-of-staters-self-quarantine-or-suffer%2Farticle_61c8f0ea-df8b-5015-bc83-e1e81a3d05ab.html" class=" user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.williamsondailynews.com/users/admin/">Dashboard</a></li>
                    <li><a class="logout-btn" onclick="document.getElementById('user-logout-form-555784').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><span class="user-control-link">My Account</span>
                    <b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.williamsondailynews.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.williamsondailynews.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.williamsondailynews.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-555784').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

    </div>

<form method="post" action="https://www.williamsondailynews.com/users/logout/" id="user-logout-form-555784"><input type="hidden" name="referer_url" value="https://www.williamsondailynews.com/special/justice-to-out-of-staters-self-quarantine-or-suffer/article_61c8f0ea-df8b-5015-bc83-e1e81a3d05ab.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-1" data-target="#mobile-nav-left_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a href="/site/contact.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a href="https://www.williamsondailynews.com/site/about_us.html"  target="_blank" rel="noopener" class="nav-link tnt-section-about-us">About Us</a>
                                </li><li>
                                    <a href="/site/forms/online_services/request_advertising_information/"  class="nav-link tnt-section-advertise">Advertise</a>
                                </li><li>
                                    <a href="https://www.williamsondailynews.com/subscriptions/?utm_source=HDsubscribe_header&amp;utm_medium=site&amp;utm_campaign=subscribe99"  target="_blank" rel="noopener" class="nav-link tnt-section-subscribe">Subscribe</a>
                                </li><li>
                                    <a href="/weather/"  class="nav-link tnt-section-local-weather">Local Weather</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/news/"  class="nav-link tnt-section-local-news">Local News</a>
                                </li><li>
                                    <a href="http://www.williamsondailynews.com/community-calendar/article_4168a788-8386-11e8-aecf-8be3836614f0.html"  target="_blank" rel="noopener" class="nav-link tnt-section-community-calendar">Community Calendar</a>
                                </li><li>
                                    <a href="/pih/"  class="nav-link tnt-section-pineville-independent-herald">Pineville Independent Herald</a>
                                </li><li>
                                    <a href="http://www.williamsondailynews.com/site/forms/online_services/submit_news/"  target="_blank" rel="noopener" class="nav-link tnt-section-submit-news">Submit News</a>
                                </li><li>
                                    <a   class="nav-link tnt-section-hd-media">HD Media</a>
                                </li><li>
                                    <a href="https://www.williamsondailynews.com/mingo-county-elected-officials/article_22b20b5a-3234-11ea-9d58-7fff7d355371.html"  target="_blank" rel="noopener" class="nav-link tnt-section-mingo-county-elected-officials">Mingo County Elected Officials</a>
                                </li><li>
                                    <a href="https://www.williamsondailynews.com/special/mingo-county-candidates/article_a419aba6-5d8d-11ea-9d07-9b77f8b1502f.html"  target="_blank" rel="noopener" class="nav-link tnt-section-election-candidates">Election Candidates</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/sports/"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/sports/"  class="nav-link tnt-section-sports">Sports</a>
                                </li><li>
                                    <a href="https://www.williamsondailynews.com/site/forms/online_services/submit_news/"  target="_blank" rel="noopener" class="nav-link tnt-section-submit-news">Submit News</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-features">Features</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a href="/features/"  class="nav-link tnt-section-local-features">Local Features</a>
                                </li><li>
                                    <a href="https://www.williamsondailynews.com/site/forms/online_services/celebrations/"  target="_blank" rel="noopener" class="nav-link tnt-section-submit-a-celebration-announcement">Submit a Celebration Announcement</a>
                                </li><li>
                                    <a href="http://www.williamsondailynews.com/features/church-services/article_ea55f658-a9ff-11e8-904e-db77406a1f52.html"  target="_blank" rel="noopener" class="nav-link tnt-section-church-services">Church Services</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/multimedia/"  class="nav-link tnt-section-photos">Photos</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-6" data-target="#mobile-nav-left_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a href="/opinion/"  class="nav-link tnt-section-opinion">Opinion</a>
                                </li><li>
                                    <a href="http://www.williamsondailynews.com/site/forms/online_services/letter_to_the_editor/"  target="_blank" rel="noopener" class="nav-link tnt-section-submit-a-letter-to-the-editor">Submit a Letter to the Editor</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="https://www.legacy.com/obituaries/southernwv/"  target="_blank" rel="noopener" class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/classifieds/"  class="nav-link tnt-section-classifieds">Classifieds</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://www.hdclassifieds.com/huntington/legal/search"  target="_blank" rel="noopener" class="nav-link tnt-section-legals">Legals</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/eedition/"  class="nav-link tnt-section-e-edition">e-Edition</a>
                        </div>
                    </div></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    

    

    <div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list"><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-about-us"  href="https://www.williamsondailynews.com/site/about_us.html"  target="_blank" rel="noopener">
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscribe"  href="https://www.williamsondailynews.com/subscriptions/?utm_source=HDsubscribe_header&amp;utm_medium=site&amp;utm_campaign=subscribe99"  target="_blank" rel="noopener">
                    <span class="nav-label">Subscribe</span>
                </a></li><li>
                <a class="nav-link  tnt-section-e-edition"  href="/eedition/" >
                    <span class="nav-label">e-Edition</span>
                </a></li></ul></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-555781" class="tncms-block header-social"><div class="follow-links-555781 pull-right">
    
    <section id="block-555781" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/TheWilliamsonDailyNews/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/WDNnews" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.williamsondailynews.com",
  "sameAs" : ["https://www.facebook.com/TheWilliamsonDailyNews/","http://twitter.com/WDNnews"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-555731" class="tncms-block a"><section id="block-555731" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/williamsondailynews.com/content/tncms/custom/image/f6fe38b4-3f09-11e7-8436-8fb107d54852.png?resize=200%2C22 200w, https://bloximages.newyork1.vip.townnews.com/williamsondailynews.com/content/tncms/custom/image/f6fe38b4-3f09-11e7-8436-8fb107d54852.png?resize=300%2C33 300w, https://bloximages.newyork1.vip.townnews.com/williamsondailynews.com/content/tncms/custom/image/f6fe38b4-3f09-11e7-8436-8fb107d54852.png?resize=400%2C44 400w, https://bloximages.newyork1.vip.townnews.com/williamsondailynews.com/content/tncms/custom/image/f6fe38b4-3f09-11e7-8436-8fb107d54852.png?resize=540%2C59 540w, https://bloximages.newyork1.vip.townnews.com/williamsondailynews.com/content/tncms/custom/image/f6fe38b4-3f09-11e7-8436-8fb107d54852.png?resize=750%2C82 750w, https://bloximages.newyork1.vip.townnews.com/williamsondailynews.com/content/tncms/custom/image/f6fe38b4-3f09-11e7-8436-8fb107d54852.png?resize=1200%2C131 1200w, https://bloximages.newyork1.vip.townnews.com/williamsondailynews.com/content/tncms/custom/image/f6fe38b4-3f09-11e7-8436-8fb107d54852.png 1700w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-849183" class="tncms-block no-margin"><div class="tnt-ads-container text-center  " >
        <div id="ad-849183" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-849183');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-555785" class="tncms-block pull-left"><div id="weather-555785" class="weather-current size-small pull-left">
    <ul class="list-unstyled">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=25661" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-showers"></span>
                </span>
                <span class="pull-left temp-desc small">
                    <span class="temp">44&deg;</span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li role="presentation">
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="25661"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" aria-label="weather_zip_toggle" onclick="jQuery('#weather-555785 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Williamson, WV
                                
                                 <small>(25661)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Occasional rain tapering to a few showers late. Low 43F. Winds light and variable. Chance of rain 90%..</p>
                            <h5>Tonight</h5>
                            <p>Occasional rain tapering to a few showers late. Low 43F. Winds light and variable. Chance of rain 90%.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: March 31, 2020 @ 10:12 pm</small></p>
                        </div>
                    </li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem" class="forecast-link text-center"><a href="/weather/?weather_zip=25661"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div><div id="tncms-block-555779" class="tncms-block new-search padding-top"><section id="block-555779" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-555779" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-555779" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right input-group-sm form-control">
        <input id="site-search-555779-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-555779-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-555779-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-555779').submit();
        return false;
    });

    $('#site-search-555779').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-555779 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-555779 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-555779-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" visible-sm visible-xs navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            
                        </button>
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-555776" class="tncms-block m"><section id="block-555776" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/williamsondailynews.com/content/tncms/custom/image/8e12c4f4-3f0a-11e7-9839-d74c8160885f.png?resize=200%2C22 200w, https://bloximages.newyork1.vip.townnews.com/williamsondailynews.com/content/tncms/custom/image/8e12c4f4-3f0a-11e7-9839-d74c8160885f.png?resize=300%2C33 300w, https://bloximages.newyork1.vip.townnews.com/williamsondailynews.com/content/tncms/custom/image/8e12c4f4-3f0a-11e7-9839-d74c8160885f.png?resize=400%2C44 400w, https://bloximages.newyork1.vip.townnews.com/williamsondailynews.com/content/tncms/custom/image/8e12c4f4-3f0a-11e7-9839-d74c8160885f.png 540w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-555783" class="tncms-block pull-right padding-right"><div id="user-controls-555783" class="user-controls show-onload clearfix pull-right"><div class="large-user-avatar pull-left">
            <div class="tn-user-avatar pull-left"><!-- user avatar --></div>
        </div>
        <div class="large-user-controls pull-left">
            <div class="user-welcome">Welcome, <span class="tn-user-screenname">Guest</span></div><div class="not-logged-in">
        <ul class="list-inline"><li><a href="/tncms/auth/begin/?provider=Newzware&return=https%3A%2F%2Fwww.williamsondailynews.com%2Fspecial%2Fjustice-to-out-of-staters-self-quarantine-or-suffer%2Farticle_61c8f0ea-df8b-5015-bc83-e1e81a3d05ab.html" class=" user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.williamsondailynews.com/users/login/?referer_url=https%3A%2F%2Fwww.williamsondailynews.com%2Fspecial%2Fjustice-to-out-of-staters-self-quarantine-or-suffer%2Farticle_61c8f0ea-df8b-5015-bc83-e1e81a3d05ab.html" class=" user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.williamsondailynews.com/users/admin/">Dashboard</a></li>
                    <li><a class="logout-btn" onclick="document.getElementById('user-logout-form-555783').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><span class="user-control-link">My Account</span>
                    <b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.williamsondailynews.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.williamsondailynews.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.williamsondailynews.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-555783').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

    </div>

<form method="post" action="https://www.williamsondailynews.com/users/logout/" id="user-logout-form-555783"><input type="hidden" name="referer_url" value="https://www.williamsondailynews.com/special/justice-to-out-of-staters-self-quarantine-or-suffer/article_61c8f0ea-df8b-5015-bc83-e1e81a3d05ab.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li class="dropdown">
                <a class="nav-link nav-home dropdown-toggle  tnt-section-home"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a><ul id="main-nav_menu-child-1" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-about-us"  href="https://www.williamsondailynews.com/site/about_us.html"  target="_blank" rel="noopener">
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertise"  href="/site/forms/online_services/request_advertising_information/" >
                    <span class="nav-label">Advertise</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscribe"  href="https://www.williamsondailynews.com/subscriptions/?utm_source=HDsubscribe_header&amp;utm_medium=site&amp;utm_campaign=subscribe99"  target="_blank" rel="noopener">
                    <span class="nav-label">Subscribe</span>
                </a></li><li>
                <a class="nav-link  tnt-section-local-weather"  href="/weather/" >
                    <span class="nav-label">Local Weather</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"   >
                    <span class="nav-label">News</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-local-news"  href="/news/" >
                    <span class="nav-label">Local News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-community-calendar"  href="http://www.williamsondailynews.com/community-calendar/article_4168a788-8386-11e8-aecf-8be3836614f0.html"  target="_blank" rel="noopener">
                    <span class="nav-label">Community Calendar</span>
                </a></li><li>
                <a class="nav-link  tnt-section-pineville-independent-herald"  href="/pih/" >
                    <span class="nav-label">Pineville Independent Herald</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-news"  href="http://www.williamsondailynews.com/site/forms/online_services/submit_news/"  target="_blank" rel="noopener">
                    <span class="nav-label">Submit News</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-hd-media"  data-toggle="dropdown" data-target="#" data-nested="menu"    >
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">HD Media</span>
                </a><ul id="main-nav_menu-child-2-child-5" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-the-herald-dispatch-huntington-wva"  href="http://www.herald-dispatch.com"  target="_blank" rel="noopener">
                    <span class="nav-label">The Herald-Dispatch, Huntington, W.Va.</span>
                </a></li><li>
                <a class="nav-link  tnt-section-wayne-county-news-wayne-wva"  href="http://www.waynecountynews.com"  target="_blank" rel="noopener">
                    <span class="nav-label">Wayne County News, Wayne, W.Va.</span>
                </a></li><li>
                <a class="nav-link  tnt-section-the-logan-banner-logan-wva"  href="http://www.loganbanner.com"  target="_blank" rel="noopener">
                    <span class="nav-label">The Logan Banner, Logan, W.Va.</span>
                </a></li><li>
                <a class="nav-link  tnt-section-coal-valley-news-madison-wva"  href="http://coalvalleynews.com"  target="_blank" rel="noopener">
                    <span class="nav-label">Coal Valley News, Madison, W.Va.</span>
                </a></li><li>
                <a class="nav-link  tnt-section-independent-herald-pineville-wva"  href="http://independentherald.com"  target="_blank" rel="noopener">
                    <span class="nav-label">Independent Herald, Pineville, W.Va.</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-mingo-county-elected-officials"  href="https://www.williamsondailynews.com/mingo-county-elected-officials/article_22b20b5a-3234-11ea-9d58-7fff7d355371.html"  target="_blank" rel="noopener">
                    <span class="nav-label">Mingo County Elected Officials</span>
                </a></li><li>
                <a class="nav-link  tnt-section-election-candidates"  href="https://www.williamsondailynews.com/special/mingo-county-candidates/article_a419aba6-5d8d-11ea-9d07-9b77f8b1502f.html"  target="_blank" rel="noopener">
                    <span class="nav-label">Election Candidates</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-sports"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a><ul id="main-nav_menu-child-3" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-news"  href="https://www.williamsondailynews.com/site/forms/online_services/submit_news/"  target="_blank" rel="noopener">
                    <span class="nav-label">Submit News</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-features"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"   >
                    <span class="nav-label">Features</span>
                </a><ul id="main-nav_menu-child-4" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-local-features"  href="/features/" >
                    <span class="nav-label">Local Features</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-a-celebration-announcement"  href="https://www.williamsondailynews.com/site/forms/online_services/celebrations/"  target="_blank" rel="noopener">
                    <span class="nav-label">Submit a Celebration Announcement</span>
                </a></li><li>
                <a class="nav-link  tnt-section-church-services"  href="http://www.williamsondailynews.com/features/church-services/article_ea55f658-a9ff-11e8-904e-db77406a1f52.html"  target="_blank" rel="noopener">
                    <span class="nav-label">Church Services</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-photos"  href="/multimedia/" >
                    <span class="nav-label">Photos</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-opinion"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"   >
                    <span class="nav-label">Opinion</span>
                </a><ul id="main-nav_menu-child-6" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-opinion"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-a-letter-to-the-editor"  href="http://www.williamsondailynews.com/site/forms/online_services/letter_to_the_editor/"  target="_blank" rel="noopener">
                    <span class="nav-label">Submit a Letter to the Editor</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="https://www.legacy.com/obituaries/southernwv/"  target="_blank" rel="noopener">
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-classifieds"  href="/classifieds/" >
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-legals"  href="http://www.hdclassifieds.com/huntington/legal/search"  target="_blank" rel="noopener">
                    <span class="nav-label">Legals</span>
                </a></li><li>
                <a class="nav-link  tnt-section-e-edition"  href="/eedition/" >
                    <span class="nav-label">e-Edition</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
                
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-743025" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-743025" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-743025');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-743028" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-743028" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-743028');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-559697" class="tncms-block hidden-xs hidden-sm hidden-md"><script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "www.williamsondailynews.com",
  secureDomain: "williamsondailynews.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>

        <div id="blox-ad-position-block-pencil1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-pencil","slot":"1","fold":"","width":"","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/williamsondailynews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-555673" class="tncms-block visible-xs visible-sm">
        <div id="blox-ad-position-block-leaderboard-top-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top-mobile","slot":"1","fold":"above","width":"320","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/williamsondailynews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div><div id="modal-image-688043e5-bd0e-5de9-ba65-0397fac48bda" class="modal fullscreen in modal-image image-default modal-688043e5-bd0e-5de9-ba65-0397fac48bda" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-horizontal letterbox-style-">
            <div class="image" 
                >
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/williamsondailynews.com/content/tncms/assets/v3/editorial/6/88/688043e5-bd0e-5de9-ba65-0397fac48bda/5e8344367a832.image.jpg?resize=400%2C225"
                    srcset="https://bloximages.newyork1.vip.townnews.com/williamsondailynews.com/content/tncms/assets/v3/editorial/6/88/688043e5-bd0e-5de9-ba65-0397fac48bda/5e8344367a832.image.jpg?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/williamsondailynews.com/content/tncms/assets/v3/editorial/6/88/688043e5-bd0e-5de9-ba65-0397fac48bda/5e8344367a832.image.jpg?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/williamsondailynews.com/content/tncms/assets/v3/editorial/6/88/688043e5-bd0e-5de9-ba65-0397fac48bda/5e8344367a832.image.jpg?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/williamsondailynews.com/content/tncms/assets/v3/editorial/6/88/688043e5-bd0e-5de9-ba65-0397fac48bda/5e8344367a832.image.jpg?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/williamsondailynews.com/content/tncms/assets/v3/editorial/6/88/688043e5-bd0e-5de9-ba65-0397fac48bda/5e8344367a832.image.jpg?resize=750%2C422 750w, https://bloximages.newyork1.vip.townnews.com/williamsondailynews.com/content/tncms/assets/v3/editorial/6/88/688043e5-bd0e-5de9-ba65-0397fac48bda/5e8344367a832.image.jpg?resize=1200%2C675 1200w"
                    sizes="100vw"
                    width="1200"
                    height="675"
                    alt="20200331-hd-update"
                    class="img-responsive true-size" />
                
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-688043e5-bd0e-5de9-ba65-0397fac48bda" data-target=".caption-inner-modal-image-688043e5-bd0e-5de9-ba65-0397fac48bda">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-688043e5-bd0e-5de9-ba65-0397fac48bda collapse in"><div class="caption-text"><p>Gov. Jim Justice provides a daily update on the state’s efforts to minimize the fallout from the novel coronavirus pandemic on Monday.</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Courtesy of the WV Governor’s Office
<!--p:Pcred--></span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.williamsondailynews.com%2F20200331-hd-update%2Fimage_688043e5-bd0e-5de9-ba65-0397fac48bda.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/20200331-hd-update/image_688043e5-bd0e-5de9-ba65-0397fac48bda.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"688043e5-bd0e-5de9-ba65-0397fac48bda"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=20200331-hd-update&via=WDNnews&url=https%3A%2F%2Fwww.williamsondailynews.com%2F20200331-hd-update%2Fimage_688043e5-bd0e-5de9-ba65-0397fac48bda.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/20200331-hd-update/image_688043e5-bd0e-5de9-ba65-0397fac48bda.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"688043e5-bd0e-5de9-ba65-0397fac48bda"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.williamsondailynews.com/20200331-hd-update/image_688043e5-bd0e-5de9-ba65-0397fac48bda.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/20200331-hd-update/image_688043e5-bd0e-5de9-ba65-0397fac48bda.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"688043e5-bd0e-5de9-ba65-0397fac48bda"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.williamsondailynews.com/tncms/asset/editorial/688043e5-bd0e-5de9-ba65-0397fac48bda" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"688043e5-bd0e-5de9-ba65-0397fac48bda"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BWilliamson%20Daily%20News%5D%2020200331-hd-update&body=https%3A%2F%2Fwww.williamsondailynews.com%2F20200331-hd-update%2Fimage_688043e5-bd0e-5de9-ba65-0397fac48bda.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"688043e5-bd0e-5de9-ba65-0397fac48bda"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/20200331-hd-update/image_688043e5-bd0e-5de9-ba65-0397fac48bda.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"688043e5-bd0e-5de9-ba65-0397fac48bda"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-688043e5-bd0e-5de9-ba65-0397fac48bda-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="688043e5-bd0e-5de9-ba65-0397fac48bda" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="688043e5-bd0e-5de9-ba65-0397fac48bda" class="save-list-688043e5-bd0e-5de9-ba65-0397fac48bda-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="688043e5-bd0e-5de9-ba65-0397fac48bda" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-688043e5-bd0e-5de9-ba65-0397fac48bda img { max-height: 675px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-61c8f0ea-df8b-5015-bc83-e1e81a3d05ab" class="asset article-default"  data-url="https://www.williamsondailynews.com/special/justice-to-out-of-staters-self-quarantine-or-suffer/article_61c8f0ea-df8b-5015-bc83-e1e81a3d05ab.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/williamsondailynews.com/content/tncms/assets/v3/editorial/6/88/688043e5-bd0e-5de9-ba65-0397fac48bda/5e8344367a832.image.jpg?resize=1120%2C630">
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="williamsondailynews.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.williamsondailynews.com/special/justice-to-out-of-staters-self-quarantine-or-suffer/article_61c8f0ea-df8b-5015-bc83-e1e81a3d05ab.html" />
    <style>
                .asset-paging .direction {
                    color: #032552;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.williamsondailynews.com\/tncms\/search\/mlt\/?origin=61c8f0ea-df8b-5015-bc83-e1e81a3d05ab&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"61c8f0ea-df8b-5015-bc83-e1e81a3d05ab","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-61c8f0ea-df8b-5015-bc83-e1e81a3d05ab" class="asset-paging">
                <div id="paging-prev-61c8f0ea-df8b-5015-bc83-e1e81a3d05ab" class="paging-link prev offset"></div>
                <div id="paging-next-61c8f0ea-df8b-5015-bc83-e1e81a3d05ab" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    
        <div class="asset-label-flags">
            <span class="tnt-flag label label-flag label-flag-default label-flag-special-report">special report</span> 
        </div>
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Justice to out-of-staters: Self-quarantine or suffer
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span id="author-popup-bd8bee2c-e139-11e8-ac11-10604b9f1ff4-asset-61c8f0ea-df8b-5015-bc83-e1e81a3d05ab" class="tnt-byline asset-byline" rel="popover" itemprop="author"><a href="https://www.williamsondailynews.com/users/profile/tstuck">By TAYLOR STUCK
HD Media
tstuck@hdmediallc.com
</a></span>
                
                    <div id="author-popup-bd8bee2c-e139-11e8-ac11-10604b9f1ff4-asset-61c8f0ea-df8b-5015-bc83-e1e81a3d05ab-content" class="hide">
                        <article class="clearfix card author popup-content card-author-bd8bee2c-e139-11e8-ac11-10604b9f1ff4">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.williamsondailynews.com/users/profile/tstuck" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img
            alt="tstuck"
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
            data-src="https://secure.gravatar.com/avatar/55e5b12d030787377803daba57b2694d?s=100&d=mm&r=g"
            class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.williamsondailynews.com/users/profile/tstuck" rel="author" class="tnt-user-profile-link tnt-user-name">tstuck</a>
                                </h4></div>
                        </div>
                    </div>
                </div>
            </article>
                    </div>
                    <script>
                        $('#author-popup-bd8bee2c-e139-11e8-ac11-10604b9f1ff4-asset-61c8f0ea-df8b-5015-bc83-e1e81a3d05ab').popover({
                            content: $('#author-popup-bd8bee2c-e139-11e8-ac11-10604b9f1ff4-asset-61c8f0ea-df8b-5015-bc83-e1e81a3d05ab-content').html(),
                            html:true,
                            sanitize: false,
                            trigger:'hover',
                            placement:'top',
                            delay:{ show:100, hide:200 }
                        });
                    </script>
                </li>
        
        
            <li class="visible-print">
        <time datetime="2020-03-30T15:48:00-04:00" class="tnt-date asset-date text-muted">
            Mar 30, 2020
        </time>
    </li>
            <li class="hidden-print">
        <time datetime="2020-03-30T15:48:00-04:00" class="tnt-date asset-date text-muted">Mar 30, 2020</time></li>
        
        
            <li class="hidden-print"></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2020-03-30T15:48:00-04:00">
    <meta itemprop="datePublished" content="2020-03-30T15:48:00-04:00">
    <meta itemprop="dateModified" content="2020-03-30T15:48:00-04:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.williamsondailynews.com%2Fspecial%2Fjustice-to-out-of-staters-self-quarantine-or-suffer%2Farticle_61c8f0ea-df8b-5015-bc83-e1e81a3d05ab.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/special/justice-to-out-of-staters-self-quarantine-or-suffer/article_61c8f0ea-df8b-5015-bc83-e1e81a3d05ab.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"61c8f0ea-df8b-5015-bc83-e1e81a3d05ab"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Justice%20to%20out-of-staters%3A%20Self-quarantine%20or%20suffer&via=WDNnews&url=https%3A%2F%2Fwww.williamsondailynews.com%2Fspecial%2Fjustice-to-out-of-staters-self-quarantine-or-suffer%2Farticle_61c8f0ea-df8b-5015-bc83-e1e81a3d05ab.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/special/justice-to-out-of-staters-self-quarantine-or-suffer/article_61c8f0ea-df8b-5015-bc83-e1e81a3d05ab.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"61c8f0ea-df8b-5015-bc83-e1e81a3d05ab"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.williamsondailynews.com/special/justice-to-out-of-staters-self-quarantine-or-suffer/article_61c8f0ea-df8b-5015-bc83-e1e81a3d05ab.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/special/justice-to-out-of-staters-self-quarantine-or-suffer/article_61c8f0ea-df8b-5015-bc83-e1e81a3d05ab.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"61c8f0ea-df8b-5015-bc83-e1e81a3d05ab"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.williamsondailynews.com/tncms/asset/editorial/61c8f0ea-df8b-5015-bc83-e1e81a3d05ab" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"61c8f0ea-df8b-5015-bc83-e1e81a3d05ab"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BWilliamson%20Daily%20News%5D%20Justice%20to%20out-of-staters%3A%20Self-quarantine%20or%20suffer&body=https%3A%2F%2Fwww.williamsondailynews.com%2Fspecial%2Fjustice-to-out-of-staters-self-quarantine-or-suffer%2Farticle_61c8f0ea-df8b-5015-bc83-e1e81a3d05ab.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"61c8f0ea-df8b-5015-bc83-e1e81a3d05ab"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div class="asset-photo card"><figure class="photo layout-horizontal hover-expand letterbox-style-"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-target=".modal-688043e5-bd0e-5de9-ba65-0397fac48bda" 
                    >
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-688043e5-bd0e-5de9-ba65-0397fac48bda" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="675">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/williamsondailynews.com/content/tncms/assets/v3/editorial/6/88/688043e5-bd0e-5de9-ba65-0397fac48bda/5e8344367a832.image.jpg?resize=1200%2C675">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/williamsondailynews.com/content/tncms/assets/v3/editorial/6/88/688043e5-bd0e-5de9-ba65-0397fac48bda/5e8344367a832.image.jpg?resize=1200%2C675">
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/williamsondailynews.com/content/tncms/assets/v3/editorial/6/88/688043e5-bd0e-5de9-ba65-0397fac48bda/5e8344367a832.image.jpg?resize=400%2C225"
                    srcset="https://bloximages.newyork1.vip.townnews.com/williamsondailynews.com/content/tncms/assets/v3/editorial/6/88/688043e5-bd0e-5de9-ba65-0397fac48bda/5e8344367a832.image.jpg?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/williamsondailynews.com/content/tncms/assets/v3/editorial/6/88/688043e5-bd0e-5de9-ba65-0397fac48bda/5e8344367a832.image.jpg?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/williamsondailynews.com/content/tncms/assets/v3/editorial/6/88/688043e5-bd0e-5de9-ba65-0397fac48bda/5e8344367a832.image.jpg?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/williamsondailynews.com/content/tncms/assets/v3/editorial/6/88/688043e5-bd0e-5de9-ba65-0397fac48bda/5e8344367a832.image.jpg?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/williamsondailynews.com/content/tncms/assets/v3/editorial/6/88/688043e5-bd0e-5de9-ba65-0397fac48bda/5e8344367a832.image.jpg?resize=750%2C422 750w, https://bloximages.newyork1.vip.townnews.com/williamsondailynews.com/content/tncms/assets/v3/editorial/6/88/688043e5-bd0e-5de9-ba65-0397fac48bda/5e8344367a832.image.jpg?resize=1200%2C675 1200w"
                    sizes="(min-width: 1200px) 750px, (min-width: 992px) calc(66.70vw - 60px), 100vw"
                    width="1200"
                    height="675"
                    alt="20200331-hd-update"
                    class="img-responsive full tnt-restrict-img-688043e5-bd0e-5de9-ba65-0397fac48bda" />
            </div><style>
                .tnt-restrict-img-688043e5-bd0e-5de9-ba65-0397fac48bda {
                    max-width: 1200px;
                }
            </style>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>Gov. Jim Justice provides a daily update on the state’s efforts to minimize the fallout from the novel coronavirus pandemic on Monday.</p>
                            </span>
                        
                        
                            <span class="credit">
                                <span  class="tnt-byline">Courtesy of the WV Governor’s Office
<!--p:Pcred--></span>
                            </span>
                        
                    </figcaption>
                
            
        </figure></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="61c8f0ea-df8b-5015-bc83-e1e81a3d05ab">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.williamsondailynews.com%2Fspecial%2Fjustice-to-out-of-staters-self-quarantine-or-suffer%2Farticle_61c8f0ea-df8b-5015-bc83-e1e81a3d05ab.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/special/justice-to-out-of-staters-self-quarantine-or-suffer/article_61c8f0ea-df8b-5015-bc83-e1e81a3d05ab.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"61c8f0ea-df8b-5015-bc83-e1e81a3d05ab"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Justice%20to%20out-of-staters%3A%20Self-quarantine%20or%20suffer&via=WDNnews&url=https%3A%2F%2Fwww.williamsondailynews.com%2Fspecial%2Fjustice-to-out-of-staters-self-quarantine-or-suffer%2Farticle_61c8f0ea-df8b-5015-bc83-e1e81a3d05ab.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/special/justice-to-out-of-staters-self-quarantine-or-suffer/article_61c8f0ea-df8b-5015-bc83-e1e81a3d05ab.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"61c8f0ea-df8b-5015-bc83-e1e81a3d05ab"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.williamsondailynews.com/special/justice-to-out-of-staters-self-quarantine-or-suffer/article_61c8f0ea-df8b-5015-bc83-e1e81a3d05ab.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/special/justice-to-out-of-staters-self-quarantine-or-suffer/article_61c8f0ea-df8b-5015-bc83-e1e81a3d05ab.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"61c8f0ea-df8b-5015-bc83-e1e81a3d05ab"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.williamsondailynews.com/tncms/asset/editorial/61c8f0ea-df8b-5015-bc83-e1e81a3d05ab" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"61c8f0ea-df8b-5015-bc83-e1e81a3d05ab"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BWilliamson%20Daily%20News%5D%20Justice%20to%20out-of-staters%3A%20Self-quarantine%20or%20suffer&body=https%3A%2F%2Fwww.williamsondailynews.com%2Fspecial%2Fjustice-to-out-of-staters-self-quarantine-or-suffer%2Farticle_61c8f0ea-df8b-5015-bc83-e1e81a3d05ab.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"61c8f0ea-df8b-5015-bc83-e1e81a3d05ab"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/special/justice-to-out-of-staters-self-quarantine-or-suffer/article_61c8f0ea-df8b-5015-bc83-e1e81a3d05ab.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"61c8f0ea-df8b-5015-bc83-e1e81a3d05ab"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-61c8f0ea-df8b-5015-bc83-e1e81a3d05ab-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="61c8f0ea-df8b-5015-bc83-e1e81a3d05ab" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="61c8f0ea-df8b-5015-bc83-e1e81a3d05ab" class="save-list-61c8f0ea-df8b-5015-bc83-e1e81a3d05ab-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="61c8f0ea-df8b-5015-bc83-e1e81a3d05ab" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p>CHARLESTON — Anyone entering West Virginia from COVID-19 hotspots in both the U.S. and abroad must quarantine themselves for 14 days by order of Gov. Jim Justice.</p><p>In an <a href="http://apps.sos.wv.gov/adlaw/executivejournal/readpdf.aspx?DocID=89695" target="_blank">executive order</a> announced Monday, Justice is mandating anyone coming into West Virginia from New York, Louisiana, Connecticut, New Jersey, Italy or China self-quarantine for 14 days. The order authorizes state police to charge anyone found to be in violation with a misdemeanor that could result in fines between $50 and $500, or up to a year in jail.</p><p>Justice said this does not interfere with transit through the state, specifically for truckers, or those performing essential services in the state.</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top-asset","id":"fixed-big-ad-top-asset","pos":"fixed-big-ad-top-asset, atf","fold":"above","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/williamsondailynews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/special","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p>He said anyone reported to be in violation of the order would get a visit from the state police, and if they still refused to follow the order, they would be charged with obstruction.</p><p>Department of Health and Human Resources Secretary Bill Crouch encouraged hotels to notify out-of-state travelers of the order.</p><p>“Our citizens are doing good,” Crouch said. “We want to keep this out of West Virginia as much as we can.”</p><p>Justice also closed all state park campgrounds as part of the order, along with the overlook at Blackwater Falls in Tucker County, because people were congregating in large groups. Justice said closing the parks was the result of people coming to the state to outrun “toxic” situations back home.</p><p>“All this is driven primarily from the standpoint of others coming across our borders, and we don’t want them to come,” Justice said. “Now, we in West Virginia embrace all, and we want to have people come from all walks of life. But right now, we don’t want you to come.”</p><p>Despite the order and reports of some not following social distancing guidelines, Justice and his officials said the state was doing well at “flattening the curve.”</p><p>The rest of the country is reporting 8% to 10% positives out of all coronavirus tests, with some areas such as New York reporting much higher percentages, said West Virginia coronavirus czar Clayton Marsh. But West Virginia is remaining fairly steady at 4%, he said.</p><p>“We don’t want to curse ourselves and become complacent,” Marsh said. “...But we should really take a moment to be proud of our commitment to keep the state safe, and keep our healthcare workers safe.”</p><p>Marsh said he believes West Virginia is the only state that can turn around the crisis and prevent disaster, but stressed that residents must continue to follow social distancing guidelines, wash their hands and avoid touching their faces.</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle-asset","id":"fixed-big-ad-middle-asset","pos":"fixed-big-ad-middle-asset, stf","fold":"span","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/williamsondailynews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/special","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"><div id="tncms-block-635788" class="tncms-block">
        <div id="blox-ad-position-instory-middle1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"instory-middle","slot":"1","fold":"","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/williamsondailynews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-742969" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-742969" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-742969');
                        
                });
            </script>
        </div>
    </div>
</div></div><p>State health officer Dr. Cathy Slemp added one of the clusters in the state was the result of a church gathering early on in the response to the pandemic, highlighting the importance of staying home.</p><p>West Virginia had its <a href="https://www.herald-dispatch.com/coronavirus/wv-confirms-first-death-from-covid/article_def0211b-1cf2-50ea-8714-7d964de1b325.html" target="_blank">first reported death</a> related to COVID-19 on Sunday, an 88-year-old female from Marion County. At 5 p.m. Monday, DHHR confirmed 21 new cases of COVID-19, making the total positive case count 145.</p><p>Of the 3,827 residents that have been tested, residents in these counties have been confirmed positive: Berkeley (14), Cabell (1), Greenbrier (3), Hancock (3), Harrison (10), Jackson (8), Jefferson (6), Kanawha (23), Logan (2), Marion (5), Marshall (4), Mason (3), Mercer (2), Monongalia (31), Morgan (1), Ohio (9), Pleasants (1), Preston (2), Putnam (4), Raleigh (3), Randolph (1), Roane (2), Tucker (2), Upshur (1), Wetzel (1), Wirt (1), Wood (2).</p><p>Across the river in Boyd County, Kentucky, four residents have been diagnosed with COVID-19, said the Ashland-Boyd County Health Department. They are all female, ages 22, 28, 42 and 63. All are self-isolating at home.</p><p>Kentucky Gov. Andy Beshear issued an executive order Monday, asking Kentucky residents to not leave the state except for essential services, like work or medical services. If they do leave the state and return, the order tells residents to quarantine for 14 days.</p><p>Beshear announced 42 new confirmed cases, for a total of 480. Eleven people have died.</p><p>Ohio reported at 2 p.m. there were 1,933 confirmed cases, with 39 deaths. There are 475 Ohioans in the hospital, with 163 in intensive care units.</p><p>Ohio Gov. Mike Dewine on Monday extended Ohio’s school closure to May 1. He said state officials will re-evaluate closer to that date.</p><p>Dewine also said a new order would be coming in the next few days, stating he was concerned about more people congregating outdoors as the weather improves.</p><p>“How we do is defined by each individual in Ohio and how well they stay away from others,” Dewine said.</p><p>The Associated Press reports that for most people, the novel coronavirus causes only mild or moderate symptoms, such as fever and cough. For some, especially older adults and people with existing health problems, it can cause more severe illness, including pneumonia. The vast majority of people recover from the new virus.</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom-asset","id":"fixed-big-ad-bottom-asset","pos":"fixed-big-ad-bottom-asset, btf","fold":"below","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/williamsondailynews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/special","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"><div id="tncms-block-742970" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-742970" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-742970');
                        
                });
            </script>
        </div>
    </div>
</div></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
                                <div class="asset-tagline text-muted"><p>Follow reporter Taylor Stuck on Twitter and Facebook <!--p:CREDtag-->@TaylorStuckHD<!--p:CREDtag-->.<!--p:CREDtag--></p></div>
                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.williamsondailynews.com%2Fspecial%2Fjustice-to-out-of-staters-self-quarantine-or-suffer%2Farticle_61c8f0ea-df8b-5015-bc83-e1e81a3d05ab.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/special/justice-to-out-of-staters-self-quarantine-or-suffer/article_61c8f0ea-df8b-5015-bc83-e1e81a3d05ab.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"61c8f0ea-df8b-5015-bc83-e1e81a3d05ab"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Justice%20to%20out-of-staters%3A%20Self-quarantine%20or%20suffer&via=WDNnews&url=https%3A%2F%2Fwww.williamsondailynews.com%2Fspecial%2Fjustice-to-out-of-staters-self-quarantine-or-suffer%2Farticle_61c8f0ea-df8b-5015-bc83-e1e81a3d05ab.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/special/justice-to-out-of-staters-self-quarantine-or-suffer/article_61c8f0ea-df8b-5015-bc83-e1e81a3d05ab.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"61c8f0ea-df8b-5015-bc83-e1e81a3d05ab"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.williamsondailynews.com/special/justice-to-out-of-staters-self-quarantine-or-suffer/article_61c8f0ea-df8b-5015-bc83-e1e81a3d05ab.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/special/justice-to-out-of-staters-self-quarantine-or-suffer/article_61c8f0ea-df8b-5015-bc83-e1e81a3d05ab.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"61c8f0ea-df8b-5015-bc83-e1e81a3d05ab"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.williamsondailynews.com/tncms/asset/editorial/61c8f0ea-df8b-5015-bc83-e1e81a3d05ab" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"61c8f0ea-df8b-5015-bc83-e1e81a3d05ab"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BWilliamson%20Daily%20News%5D%20Justice%20to%20out-of-staters%3A%20Self-quarantine%20or%20suffer&body=https%3A%2F%2Fwww.williamsondailynews.com%2Fspecial%2Fjustice-to-out-of-staters-self-quarantine-or-suffer%2Farticle_61c8f0ea-df8b-5015-bc83-e1e81a3d05ab.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"61c8f0ea-df8b-5015-bc83-e1e81a3d05ab"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/special/justice-to-out-of-staters-self-quarantine-or-suffer/article_61c8f0ea-df8b-5015-bc83-e1e81a3d05ab.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"61c8f0ea-df8b-5015-bc83-e1e81a3d05ab"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-61c8f0ea-df8b-5015-bc83-e1e81a3d05ab-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="61c8f0ea-df8b-5015-bc83-e1e81a3d05ab" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="61c8f0ea-df8b-5015-bc83-e1e81a3d05ab" class="save-list-61c8f0ea-df8b-5015-bc83-e1e81a3d05ab-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="61c8f0ea-df8b-5015-bc83-e1e81a3d05ab" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    

                    

                    

                    

                    
                        
                            <div class="asset-author">
                                <article class="clearfix card author  card-author-bd8bee2c-e139-11e8-ac11-10604b9f1ff4">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.williamsondailynews.com/users/profile/tstuck" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img
            alt="tstuck"
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
            data-src="https://secure.gravatar.com/avatar/55e5b12d030787377803daba57b2694d?s=100&d=mm&r=g"
            class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.williamsondailynews.com/users/profile/tstuck" rel="author" class="tnt-user-profile-link tnt-user-name">tstuck</a>
                                </h4><div class="followed-notify-link hidden-print"><button id="follow-author-bd8bee2c-e139-11e8-ac11-10604b9f1ff4" class="followed-notify-btn btn btn-success btn-sm" disabled data-params="?a=bd8bee2c-e139-11e8-ac11-10604b9f1ff4&amp;s=start_time&amp;sd=desc" data-subject="tstuck" data-description="Whenever tstuck posts new content, you'll get an email delivered to your inbox with a link." data-name="tstuck notification" data-author-id="bd8bee2c-e139-11e8-ac11-10604b9f1ff4" data-user-url="https://www.williamsondailynews.com/users/">
        <i class="fas tnt-star"></i> Follow tstuck
    </button><template id="follow-this-modal-logged-in">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Get email notifications on {{subject}} daily!</h4>
                    </div>
                    <div class="modal-body">
                        <div class="alert alert-success" style="display:none;">
                            Your notification has been saved.
                        </div>
                        <div class="alert alert-danger" style="display:none;">
                            There was a problem saving your notification.
                        </div>
                        <p class="notification-description">{{description}}</p>
                        <p>Email notifications are only sent once a day, and only if there are new matching items.</p>
                        <form id="follow-notify-form" class="follow-notify-form" action="{{action}}" method="post">
                            <input class="input-notification-name" type="hidden" name="title" value="{{title}}">
                            <div class="row">
                                <div class="col-sm-6">
                                    <button class="btn btn-success btn-block follow-btn" >
                                        <i class="fas tnt-spinner tnt-pulse" style="display:none;"></i> Save
                                    </button>
                                </div>
                                <div class="col-sm-6">
                                    <a class="btn btn-default btn-block" href="https://www.williamsondailynews.com/users/admin/savedsearch/">Manage followed notifications</a>
                                </div>
                            </div>
                        </form>
                    </div>
                </div>
            </div>
        </template>

        <template id="follow-this-modal-logged-out">
            <div class="modal-dialog modal-sm">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Followed notifications</h4>
                    </div>
                    <div class="modal-body">
                        <div class="user-login padding-bottom">
                            <h4>Please log in to use this feature</h4>
                            <a class="btn btn-block btn-primary" href="https://www.williamsondailynews.com/users/login/?referer_url=https%3A%2F%2Fwww.williamsondailynews.com%2Fspecial%2Fjustice-to-out-of-staters-self-quarantine-or-suffer%2Farticle_61c8f0ea-df8b-5015-bc83-e1e81a3d05ab.html" rel="nofollow">Log In</a>
                        </div>
                        <div class="user-signup">
                            <strong>Don't have an account?</strong> <a href="/tncms/auth/begin/?provider=Newzware&return=https%3A%2F%2Fwww.williamsondailynews.com%2Fspecial%2Fjustice-to-out-of-staters-self-quarantine-or-suffer%2Farticle_61c8f0ea-df8b-5015-bc83-e1e81a3d05ab.html" rel="nofollow">Sign Up Today</a>
                        </div>
                    </div>
                </div>
            </div>
        </template>

        <div id="follow-this-modal" class="modal fade follow-this-modal">
            <div class="modal-dialog"></div>
        </div></div></div>
                        </div>
                    </div>
                </div>
            </article>
                            </div>
                        
                    

                    

                    

                    <div class="asset-comments hidden-print">
                
                <div id="comments-container" class="comments-container">
                    
                    <div
                        id="comments" 
                        class="fb-comments" 
                        data-href="http://www.williamsondailynews.com/tncms/asset/editorial/61c8f0ea-df8b-5015-bc83-e1e81a3d05ab/" 
                        data-num-posts="10" 
                        data-width="100%" 
                    ></div>
                    <style>
                        .fb_iframe_widget,
                        .fb_iframe_widget span,
                        .fb_iframe_widget span iframe[style]{
                            min-width:100%!important;
                            width:100%!important;
                        }
                    </style>
                </div>
            
        </div>


                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>

                    <div class="asset-comments hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-886611" class="tncms-block latest-news visible-lg visible-xl"><section id="block-886611" class="block emphasis-h3   " ><div class="block"><a href="https://www.wvgazettemail.com/coronavirus" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/williamsondailynews.com/content/tncms/custom/image/b8291d7c-6952-11ea-aa91-3f5522ecef71.jpg?resize=200%2C167 200w, https://bloximages.newyork1.vip.townnews.com/williamsondailynews.com/content/tncms/custom/image/b8291d7c-6952-11ea-aa91-3f5522ecef71.jpg 300w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div><div id="tncms-block-743032" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-743032" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-743032');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-743033" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-743033" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-743033');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-555693" class="tncms-block visible-lg visible-md"><section id="block-555693" class="block emphasis-h4 dark  " ><div class="clearfix">
    
    <div class="block-title title-555693 ">
        <div class="block-title-inner">
            <h4>
                
                Latest News
                
            </h4>
        </div>
    </div></div>
    <div class=" card-bg-color"><div class="card-panel panel">
            <div class="panel-body"><ul class="card headline-list bullet-square border border-dashed"><li class="">
            <span class="tnt-headline ">
        
             <a href="/special/three-cases-of-covid-19-confirmed-in-logan-county/article_8c2f3bd5-ded5-5f7c-b410-cc2fa3157a92.html" class="tnt-asset-link">
        

        
            Three cases of COVID-19 confirmed in Logan County</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/candidates/mingo-county-commission-candidate-johnny-nick-hager-d/article_e03a5898-72f4-11ea-ad2c-13671536eeff.html" class="tnt-asset-link">
        

        
            Mingo County Commission candidate: Johnny Nick Hager (D)</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/candidates/mingo-county-commission-candidate-greg-hootie-smith-d/article_8b6dd674-72f3-11ea-92fe-17807381056c.html" class="tnt-asset-link">
        

        
            Mingo County Commission candidate: Greg "Hootie" Smith (D)</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/special/williamson-memorial-hospital-announces-plans-to-close-in-april/article_d3d798a2-3399-5033-8cba-708ad93c5093.html" class="tnt-asset-link">
        

        
            Williamson Memorial Hospital announces plans to close in April</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/candidates/mingo-county-board-of-education-candidate-rita-adams-hatfield/article_97d4e9c2-72d3-11ea-a7e0-43bb2f7e59f9.html" class="tnt-asset-link">
        

        
            Mingo County Board of Education candidate: Rita Adams Hatfield</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/candidates/mingo-county-board-of-education-candidate-sabrina-grace/article_db53c99a-7281-11ea-92bc-0b6ebc607e17.html" class="tnt-asset-link">
        

        
            Mingo County Board of Education candidate: Sabrina Grace</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/sports/kaylea-baisden-ziah-rhodes-each-named-second-team-all-state/article_327a441c-2877-58dc-a456-9e809ef2aa2f.html" class="tnt-asset-link">
        

        
            Kaylea Baisden, Ziah Rhodes each named Second Team All-State</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/more-than-350-bills-signed-into-law-in-west-virginia/article_98f78a05-fa2b-5354-b32c-8410e5860503.html" class="tnt-asset-link">
        

        
            More than 350 bills signed into law in West Virginia</a></span>
        </li></ul></div>
        </div></div></section></div><div id="tncms-block-743034" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-743034" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-743034');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-661147" class="tncms-block"><section id="block-661147" class="block emphasis-h3   " ><div class="block"><a href="http://www.williamsondailynews.com/community-calendar/article_4168a788-8386-11e8-aecf-8be3836614f0.html" rel="nofollow noopener" target="_blank">
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/williamsondailynews.com/content/tncms/custom/image/1afff8ee-838b-11e8-a38a-e75504453814.jpg?resize=200%2C70 200w, https://bloximages.newyork1.vip.townnews.com/williamsondailynews.com/content/tncms/custom/image/1afff8ee-838b-11e8-a38a-e75504453814.jpg?resize=300%2C105 300w, https://bloximages.newyork1.vip.townnews.com/williamsondailynews.com/content/tncms/custom/image/1afff8ee-838b-11e8-a38a-e75504453814.jpg 400w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div><div id="tncms-block-555715" class="tncms-block"><section id="block-555715" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-555715 ">
        <div class="block-title-inner">
            <h4>
                
                Online Poll
                
            </h4>
        </div>
    </div></div>
        
            
                <div class="poll-panel panel">
                    <div class="panel-body">
            
            <h4 class="tnt-headline ">
        
             <a href="/how-would-you-grade-the-west-virginia-governments-response-to-the-covid-19-pandemic-so/poll_922fe54e-7288-11ea-b592-03c47d6eabd9.html" class="tnt-asset-link">
        

        
            How would you grade the West Virginia government's response to the COVID-19 pandemic so far?</a></h4>
            <div id="poll-922fe54e-7288-11ea-b592-03c47d6eabd9-555715" data-charted="false" class="card poll-content"><div class="loading-poll hide-onload text-center"><i class="fas tnt-spinner tnt-spin tnt-2x"></i></div>
            <div class="show-onload">
                <div id="poll-922fe54e-7288-11ea-b592-03c47d6eabd9-555715-your-vote-container" class="alert alert-warning hide">
                    <strong>You voted:</strong> <span id="poll-922fe54e-7288-11ea-b592-03c47d6eabd9-555715-your-vote"></span>
                </div>
                <div id="poll-922fe54e-7288-11ea-b592-03c47d6eabd9-555715-results" class="tnt-poll-results hide"></div>
                <div id="poll-922fe54e-7288-11ea-b592-03c47d6eabd9-555715-container">
                    <form id="poll-922fe54e-7288-11ea-b592-03c47d6eabd9-555715-form" class="tnt-poll-form" role="form" method="post" action="/how-would-you-grade-the-west-virginia-governments-response-to-the-covid-19-pandemic-so/poll_922fe54e-7288-11ea-b592-03c47d6eabd9.html">
                        <div class="radio">
                                <label>
                                    <input type="radio" name="answer" title="A" value="C8D917CF-1A30-0001-6B3A304D1F001FA8"> A
                                </label>
                            </div>
                        <div class="radio">
                                <label>
                                    <input type="radio" name="answer" title="B" value="C8D917CF-2730-0001-EB551425D8E01E8E"> B
                                </label>
                            </div>
                        <div class="radio">
                                <label>
                                    <input type="radio" name="answer" title="C" value="C8D917CF-33A0-0001-7FB84ED019601628"> C
                                </label>
                            </div>
                        <div class="radio">
                                <label>
                                    <input type="radio" name="answer" title="D" value="C8D917CF-4120-0001-9BFE1210E4D9C210"> D
                                </label>
                            </div>
                        <div class="radio">
                                <label>
                                    <input type="radio" name="answer" title="F" value="C8D917CF-4CA0-0001-CC1F1A52C8C5EB70"> F
                                </label>
                            </div>
                        
                        <button type="submit" class="btn btn-primary" >Vote</button>
                        <button id="poll-922fe54e-7288-11ea-b592-03c47d6eabd9-555715-get-results" class="btn btn-default" >View Results</button>
                    </form>
                </div>
            </div>
            <div id="poll-922fe54e-7288-11ea-b592-03c47d6eabd9-555715-back-vote" class="padding-top hide">
                <button id="poll-922fe54e-7288-11ea-b592-03c47d6eabd9-555715-back-btn" class="btn btn-default">Back</button>
            </div>
        </div>
            
                    </div>
                </div>
            
        
    </section></div><div id="tncms-block-621011" class="tncms-block hide-headline"></div><div id="tncms-block-743035" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-743035" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-743035');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-555732" class="tncms-block"><section id="block-555732" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-555732 ">
        <div class="block-title-inner">
            <h4>
                
                Most Popular
                
            </h4>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-555732" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
            <li >
                <a href="#images-555732" data-toggle="tab"><i class="far tnt-image" title="images"></i><span class="tab-text"> Images</span></a>
            </li>
        
        
            <li >
                <a href="#videos-555732" data-toggle="tab"><i class="fas tnt-play-circle" title="Videos"></i><span class="tab-text"> Videos</span></a>
            </li>
        
        
        
        
            <li >
                <a href="#commented-555732" data-toggle="tab"><i class="far tnt-comments" title="Commented"></i><span class="tab-text"> Commented</span></a>
            </li>
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-555732" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-disc "><li><a href="/special/williamson-memorial-hospital-announces-plans-to-close-in-april/article_d3d798a2-3399-5033-8cba-708ad93c5093.html">Williamson Memorial Hospital announces plans to close in April</a></li><li><a href="/news/police-roundup-gilbert-man-charged-with-kidnapping-strangulation/article_1eb03d61-7985-5f0c-9ab3-480f41be382d.html">Police Roundup: Gilbert man charged with kidnapping, strangulation</a></li><li><a href="/special/first-case-of-covid-19-confirmed-in-logan-county/article_9b34350b-c903-5c39-a97f-b27d99b77699.html">First case of COVID-19 confirmed in Logan County</a></li><li><a href="/news/funeral-homes-make-special-accommodations-during-covid-19-outbreak/article_02c6ba9c-bcb6-5e07-ae2d-31b6dd10b180.html">Funeral homes make special accommodations during COVID-19 outbreak</a></li><li><a href="/news/area-businesses-affected-by-covid-19-outbreak/article_24904b1d-051b-58bc-b8b3-7ae89463f1b1.html">Area businesses affected by COVID-19 outbreak</a></li><li><a href="/news/four-felony-arrests-made-in-williamson-on-thursday/article_6c82f453-66e1-50aa-85e0-bd7640ce5f33.html">Four felony arrests made in Williamson on Thursday</a></li><li><a href="/special/three-cases-of-covid-19-confirmed-in-logan-county/article_8c2f3bd5-ded5-5f7c-b410-cc2fa3157a92.html">Three cases of COVID-19 confirmed in Logan County</a></li><li><a href="/news/mingo-boe-assures-kids-are-fed-during-covid-19-closure/article_ac5dfea6-c15e-51c8-a9f2-2dd9e2d0ac27.html">Mingo BOE assures kids are fed during COVID-19 closure</a></li><li><a href="/news/first-case-of-coronavirus-confirmed-in-cabell-county/article_298b2db6-b520-5101-9b90-93dea3692274.html">First case of coronavirus confirmed in Cabell County</a></li><li><a href="/candidates/mingo-county-board-of-education-candidate-sabrina-grace/article_db53c99a-7281-11ea-92bc-0b6ebc607e17.html">Mingo County Board of Education candidate: Sabrina Grace</a></li></ul></div>
        
        
            <div id="images-555732" class="tab-pane tab-pane-images fade in ">
                <h4 class="tab-content-heading">Images</h4><p class="no-results text-muted">Sorry, there are no recent results for popular images.</p></div>
        
        <div id="videos-555732" class="tab-pane tab-pane-videos fade in ">
                <h4 class="tab-content-heading">Videos</h4><p class="no-results text-muted">Sorry, there are no recent results for popular videos.</p></div>
        
        
        
        
            <div id="commented-555732" class="tab-pane tab-pane-commented fade in ">
                <h4 class="tab-content-heading">Commented</h4><p class="no-results text-muted">Sorry, there are no recent results for popular commented articles.</p></div>
        
    </div>
</div></section></div><div id="tncms-block-555683" class="tncms-block"></div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-555778" class="tncms-block hide-headline"></div><div id="tncms-block-585950" class="tncms-block"><section id="block-585950" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-585950 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="http://www.legacy.com/obituaries/southernwv/">
                
                Today's Obituaries
                
                    </a>
                
            </h3>
        </div>
    </div></div><div id="html-asset-585950">
            <div class="html-content"><div>
<script async src="https://www.legacy.com/widgetloader/widgetLoader.js?ld=true&amp;type=ROV1&amp;ot=1&amp;cnt=4&amp;sw=1&amp;rc=1&amp;aid=4092"></script>
</div></div>
        </div></section></div><div id="tncms-block-557233" class="tncms-block title-no-margin"><section id="block-557233" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-557233 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="https://www.facebook.com/Williamson-Daily-News-105803222795068/">
                
                Follow us on Facebook
                
                    </a>
                
            </h4>
        </div>
    </div></div></section></div><div id="tncms-block-557235" class="tncms-block"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FWilliamson-Daily-News-105803222795068%2F&amp;tabs=show_facepile&amp;width=340&amp;height=154&amp;small_header=true&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId=223237547735039" width="340" height="154" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div><div id="tncms-block-557234" class="tncms-block title-no-margin"><section id="block-557234" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-557234 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="https://twitter.com/WDNnews">
                
                Follow us on Twitter
                
                    </a>
                
            </h4>
        </div>
    </div></div></section></div><div id="tncms-block-557236" class="tncms-block"><a class="twitter-timeline" href="https://twitter.com/WDNnews" data-height="450">Tweets by WDNnews</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><div class="padding-top padding-bottom"></div></div><div id="tncms-block-555769" class="tncms-block"></div><div id="tncms-block-555711" class="tncms-block"></div><div id="tncms-block-555716" class="tncms-block"><section id="block-555716" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-555716 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/stock_market">
                
                Stocks
                
                    </a>
                
            </h4>
        </div>
    </div></div><div class="tradingview-widget-container">
    <div class="tradingview-widget-container__widget"></div>
    <div class="tradingview-widget-copyright">
        <a href="https://www.tradingview.com" rel="noopener" target="_blank">
            <span class="blue-text">Market Data</span> by TradingView
        </a>
    </div>
    <script src="https://s3.tradingview.com/external-embedding/embed-widget-market-overview.js" async>{"whitelabel":true,"locale":"en","width":"100%","height":"660","plotLineColorGrowing":"rgba(60, 188, 152, 1)","plotLineColorFalling":"rgba(255, 74, 104, 1)","gridLineColor":"rgba(233, 233, 234, 1)","scaleFontColor":"rgba(218, 221, 224, 1)","belowLineFillColorGrowing":"rgba(60, 188, 152, 0.05)","belowLineFillColorFalling":"rgba(255, 74, 104, 0.05)","tabs":[{"title":"Equities","symbols":[{"d":"S&P 500","s":"OANDA:SPX500USD"},{"d":"Shanghai Composite","s":"INDEX:XLY0"},{"d":"Dow 30","s":"FOREXCOM:DJI"},{"d":"Nikkei 225","s":"INDEX:NKY"},{"d":"Apple","s":"NASDAQ:AAPL"},{"d":"Google","s":"NASDAQ:GOOG"}]},{"title":"Commodities","symbols":[{"d":"E-Mini S&P","s":"CME_MINI:ES1!"},{"d":"Euro","s":"CME:E61!"},{"d":"Gold","s":"COMEX:GC1!"},{"d":"Crude Oil","s":"NYMEX:CL1!"},{"d":"Natural Gas","s":"NYMEX:NG1!"},{"d":"Corn","s":"CBOT:ZC1!"}]},{"title":"Bonds","symbols":[{"d":"US 2YR","s":"CBOT:TUZ2019"},{"d":"US 10YR","s":"CBOT:TYZ2019"},{"d":"US 30YR","s":"CBOT:USZ2019"},{"d":"Euro Bund","s":"EUREX:GG1!"},{"d":"Euro BTP","s":"EUREX:II1!"},{"d":"Euro BOBL","s":"EUREX:HR1!"}]},{"title":"Forex","symbols":[{"d":"EURUSD","s":"FX:EURUSD"},{"d":"GBPUSD","s":"FX:GBPUSD"},{"d":"USDJPY","s":"FX:USDJPY"},{"d":"USDCHF","s":"FX:USDCHF"},{"d":"AUDUSD","s":"FX:AUDUSD"},{"d":"USDCAD","s":"FX:USDCAD"}]}],"largeChartUrl":"http:\/\/www.williamsondailynews.com\/stock_market"}</script>
    </div></section></div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-743026" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-743026" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-743026');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-743023" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-743023" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-743023');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-555674" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-leaderboard-bottom1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom","slot":"1","fold":"below","width":"728","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/williamsondailynews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-555675" class="tncms-block visible-xs visible-sm">
        <div id="blox-ad-position-block-leaderboard-bottom-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom-mobile","slot":"1","fold":"below","width":"320","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/williamsondailynews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    
    <div id="footer-col-one" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-555772" class="tncms-block"><section id="block-555772" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-555772 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div>
        <div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-news"  href="/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-features"  href="/features/" >
                    <span class="nav-label">Features</span>
                </a></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="https://www.legacy.com/obituaries/southernwv/"  target="_blank" rel="noopener">
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-e-edition"  href="/eedition/" >
                    <span class="nav-label">e-Edition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-classifieds"  href="/classifieds/" >
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather"  href="/weather/" >
                    <span class="nav-label">Weather</span>
                </a></li></ul></div>
        <div id="tncms-region-footer-col-one-under" class="tncms-region "></div>
    </div>
    <div id="footer-col-two" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-555723" class="tncms-block"><section id="block-555723" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-555723 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div>
        <div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-advertising-information"  href="/site/forms/online_services/request_advertising_information/" >
                    <span class="nav-label">Advertising Information</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-place-a-classified-ad"  href="/site/forms/online_services/classified_ad/" >
                    <span class="nav-label">Place a Classified Ad</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscribe"  href="https://www.williamsondailynews.com/subscriptions/?utm_source=HDsubscribe_header&amp;utm_medium=site&amp;utm_campaign=subscribe99"  target="_blank" rel="noopener">
                    <span class="nav-label">Subscribe</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-news"  href="/site/forms/online_services/submit_news/" >
                    <span class="nav-label">Submit News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-letter-to-the-editor"  href="/site/forms/online_services/letter_to_the_editor/" >
                    <span class="nav-label">Letter to the Editor</span>
                </a></li></ul></div>
        <div id="tncms-region-footer-col-two-under" class="tncms-region "><div id="tncms-block-555782" class="tncms-block padding-bottom"><div class="follow-links-555782 default">
    
    <section id="block-555782" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/TheWilliamsonDailyNews/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/WDNnews" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.williamsondailynews.com",
  "sameAs" : ["https://www.facebook.com/TheWilliamsonDailyNews/","http://twitter.com/WDNnews"]
}
</script>
<div class="clearfix"></div></div></div>
    </div>
    <div id="footer-col-three" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-555773" class="tncms-block"><section id="block-555773" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-555773 ">
        <div class="block-title-inner">
            <h4>
                
                Contact Information
                
            </h4>
        </div>
    </div></div></section></div><div id="tncms-block-555777" class="tncms-block padding-bottom"><section id="block-555777" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/williamsondailynews.com/content/tncms/custom/image/0896a908-3f0a-11e7-9a14-83edbe14e305.png?resize=200%2C22 200w, https://bloximages.newyork1.vip.townnews.com/williamsondailynews.com/content/tncms/custom/image/0896a908-3f0a-11e7-9a14-83edbe14e305.png?resize=300%2C33 300w, https://bloximages.newyork1.vip.townnews.com/williamsondailynews.com/content/tncms/custom/image/0896a908-3f0a-11e7-9a14-83edbe14e305.png?resize=400%2C44 400w, https://bloximages.newyork1.vip.townnews.com/williamsondailynews.com/content/tncms/custom/image/0896a908-3f0a-11e7-9a14-83edbe14e305.png 540w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div><div id="tncms-block-555774" class="tncms-block"><section id="block-555774" class="block emphasis-h4   " ><address>
    <strong>williamsondailynews.com</strong><br>
    48 West Second Avenue<br>
    Williamson, WV 25661
    <br>
    
        <strong>Phone:</strong> 304-235-4242<br>
        
    
</address></section></div><div id="tncms-block-555735" class="tncms-block"><section id="block-555735" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-555735" class="search-form-container card clearfix text-center hidden-print well">
    <form id="site-search-555735" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right input-group-lg ">
        <input id="site-search-555735-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-555735-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-555735-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-555735').submit();
        return false;
    });

    $('#site-search-555735').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-555735 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-555735 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-555735-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
        
        <div id="tncms-region-footer-col-three-under" class="tncms-region "></div>
    </div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "><div id="tncms-block-893016" class="tncms-block"><script src="https://js.adsrvr.org/up_loader.1.1.0.js" type="text/javascript"></script><script type="text/javascript">
            ttd_dom_ready( function() {
                if (typeof TTDUniversalPixelApi === 'function') {
                    var universalPixelApi = new TTDUniversalPixelApi();
                    universalPixelApi.init("j0qpxy5", ["u9f037v"], "https://insight.adsrvr.org/track/up");
                }
            });
        </script></div></div>
                

    

            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-555727" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-555727"><div class="col-md-7"><small>© Copyright 2019 HD Media, LLC</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div><div id="tncms-block-592419" class="tncms-block">
        <div id="blox-ad-position-block-anchor1" data-tnt-ads='{"vendor":"blox","type":"position","display":"anchor","region":"block-anchor","slot":"1","fold":"","width":"","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/williamsondailynews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container alert">
        
        </div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("61c8f0ea-df8b-5015-bc83-e1e81a3d05ab")});});
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                
            });
        });
    </script>
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/williamsondailynews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.b419cb3c218ef0da9fa281dd92729a83.js"></script>
<script>/*<![CDATA[*/ !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/williamsondailynews.com/shared-content/art/tncms/templates/libraries/flex/components/editorial/resources/scripts/tnt.poll.0c07cc44c239ce8e6bb4e613f0c651fc.js"></script></body>
</html>